¿A ALGUIEN LE PASA ESTO?

Ver el tema anterior Ver el tema siguiente Ir abajo

¿A ALGUIEN LE PASA ESTO?

Mensaje  perroconhueso el 3/12/2012, 09:19

Hola gente, les hago una consulta tecnica de un problema que pasa en mi GS 1200 y nadie me la ha podido responder..., ni siquiera en el concecionario:
Cuando uso la moto en asfalto, el sistema de frenos funciona perfecto, con ABS conectado, frenas con el de adelante y se endurece el de atras, hasta ahi todo bien.
Ahora cuando la uso en ripio, le desconecto todo (ABS y Control de traccion) y obviamente en ripio casi ni se uso el freno delantero, por ende el trasero me queda muy largo para poder frenar, probe en subirlo un poco ajustandole la contratuerca que esta el el pedal de freno pero al principio funciona bien, ahora si tocas el freno delantero se me juntan las pastillas traseras y me queda frenada la moto!!!!!!!!!
Lei en el manual que por mas que este todo desconectado sigue transfiriendo un poco el ABS a la parte trasera, en fin, es un tema que me tiene loco, apelo a la sabiduria del foro a ver si alguien tiene el mismo problema o es solo mi moto.
Abrazos a todos. Santi
avatar
perroconhueso

Cantidad de envíos : 233
Puntos : 2346
Fecha de inscripción : 14/05/2012
Edad : 44

Volver arriba Ir abajo

no

Mensaje  JAIMITO MOTORRAD el 3/12/2012, 14:42

La verdad !!!! que raro???? como están las pastillas traseras ,,porque si están medias cruzadas a veces se quedan trabadas,,,,,,,,,,,,,,,
avatar
JAIMITO MOTORRAD

Cantidad de envíos : 111
Puntos : 2016
Fecha de inscripción : 03/11/2012
Edad : 44

Volver arriba Ir abajo

Las 800R

Mensaje  Marcelo 800R el 3/12/2012, 19:54

Siempre esta conectado, no te puedo responder.-
Aguanten las 800R.-
avatar
Marcelo 800R

Cantidad de envíos : 1522
Puntos : 4321
Fecha de inscripción : 30/05/2011
Edad : 60

Volver arriba Ir abajo

Re: ¿A ALGUIEN LE PASA ESTO?

Mensaje  perroconhueso el 3/12/2012, 23:59

Las pastillas estan ok, EBC con 6 meses de uso, si podes Jaimito desconectale el ABS y fijate si te queda el freno trasero muy largo..., total tenes unos cuantos dias de vacaciones..., que envidia loco.
avatar
perroconhueso

Cantidad de envíos : 233
Puntos : 2346
Fecha de inscripción : 14/05/2012
Edad : 44

Volver arriba Ir abajo

Re: ¿A ALGUIEN LE PASA ESTO?

Mensaje  jorge narvaez el 4/12/2012, 00:41

Ahora cuando la uso en ripio, le desconecto todo (ABS y Control de traccion) y obviamente en ripio casi ni se uso el freno delantero, por ende el trasero me queda muy largo para poder frenar, probe en subirlo un poco ajustandole la contratuerca que esta el el pedal de freno pero al principio funciona bien, ahora si tocas el freno delantero se me juntan las pastillas traseras y me queda frenada la moto!!!!!!!!!
Abrazos a todos. Santi


En Teoria no tendria que pasar,, pero fijate el desgaste,, y limpiar bien las partes moviles Pistones, perno guia de pastillas,, en fin,, a mi no me ha pasado.- Suerte.-
avatar
jorge narvaez

Cantidad de envíos : 418
Puntos : 2322
Fecha de inscripción : 05/11/2012
Edad : 50

Volver arriba Ir abajo

Re: ¿A ALGUIEN LE PASA ESTO?

Mensaje  JAIMITO MOTORRAD el 4/12/2012, 08:09

HOY LA PRUEBO,,,,LA VOY A LLEVAR A TREPAT AL SERVICE Y TE DIGO.
avatar
JAIMITO MOTORRAD

Cantidad de envíos : 111
Puntos : 2016
Fecha de inscripción : 03/11/2012
Edad : 44

Volver arriba Ir abajo

Re: ¿A ALGUIEN LE PASA ESTO?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.