ABS y bocina (No funcionan) en una R1200GS M/07

Ver el tema anterior Ver el tema siguiente Ir abajo

ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  jorge narvaez el 10/5/2013, 11:13

Hola Gente: Consulta!!! la luz del ABS se queda prendida y no se apaga,, tampoco funciona el ABS,,
PENSE???---- pastillas traseras gastadas---- Si,, estaban gastadas.-
Compre un juego de pastillas traseras y las coloque,, sigue igual.-
La apague , la encendi, el check in, lo hace bien,,, pero queda la luz Roja del ABS encendida.-
SUGERENCIAS??????

Y la bocina anda cuando se le canta las pelotas,,,
La saque,, la coloque en la otra Moto y anda perfecto.-

Si alguien sabe que carajo hacer, se agradece.-
avatar
jorge narvaez

Cantidad de envíos : 418
Puntos : 2060
Fecha de inscripción : 05/11/2012
Edad : 49

Volver arriba Ir abajo

ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  Marcelo 800R el 10/5/2013, 12:31

El Scanner creo que es el instrumento adecuado para ver tu falla.-
avatar
Marcelo 800R

Cantidad de envíos : 1522
Puntos : 4059
Fecha de inscripción : 30/05/2011
Edad : 60

Volver arriba Ir abajo

Re: ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  urbandrag el 10/5/2013, 13:19

Puede ser alguno de / o los sensores del ABS (Los que estan en el disco de freno) sucios o defectuosos, o la bomba del ABS, creo que esto ultimo es mas probable que tener un problema en los sensores... Sad

La bocina, en la mia me paso que se habian sulfatado los contactos del botonito. Laburo de relojero pero lo resucite, ahora estoy teniendo el mismo problema en el boton de arranque.
avatar
urbandrag

Cantidad de envíos : 685
Puntos : 2783
Fecha de inscripción : 17/03/2012
Edad : 42

Volver arriba Ir abajo

Re: ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  jorge narvaez el 10/5/2013, 13:36

Gracias Chicos!!!,, Ven que Ablando la gente se entiende!!! Juas!!
avatar
jorge narvaez

Cantidad de envíos : 418
Puntos : 2060
Fecha de inscripción : 05/11/2012
Edad : 49

Volver arriba Ir abajo

Re: ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  urbandrag el 10/5/2013, 13:59

Si necesitas una mano, chifla!
avatar
urbandrag

Cantidad de envíos : 685
Puntos : 2783
Fecha de inscripción : 17/03/2012
Edad : 42

Volver arriba Ir abajo

Re: ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  jorge narvaez el 10/5/2013, 17:49

Agradecido.- La Bocina empezo a andar Joyita,,, o sea, que estaba sulfatado el contacto,,no lo pude abrir porque tiene unos tornillitos muy chiquitos pero le tire WD40 por la zona y funciona bien.-
En cuanto a ABS, no funciona y queda prendida la lucecita roja en el tablero.- LLame por telefono a CORDASCO y me dijo que podia ser el modulo,,, Mad y obviamente que la tenia que revisar,, con solo pensar que la tengo que llevar ya me esta Doliendo el bolsillo Shocked
avatar
jorge narvaez

Cantidad de envíos : 418
Puntos : 2060
Fecha de inscripción : 05/11/2012
Edad : 49

Volver arriba Ir abajo

Re: ABS y bocina (No funcionan) en una R1200GS M/07

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.