Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  quia el 24/5/2013, 21:16

Ale, yo también estoy intrigado igual que vos con el tema del descompresor.
A ver si coincides conmigo. La posición normal de reposo de todo el conjunto, debe ser con la pequeña apertura del la valvula de escape, es decir, con motor en reposo, debe haber una pequeña apertura de dicha valvula para que cuando se pone en marcha con el boton, arranque mas facilmente. Cuando el motor toma vueltas, por fuerza centrifuga la biela 13 actuará por fuerza centrifuga descomprimiendo el resorte. y aca me entra la duda, El resorte, desplaza el eje de viela?. La superficie superoir de la biela del escape , tiene una leve inclinación. Si es asi cuando se retira la leva y el resorte deja de actuar, se corre todo el eje y la parte paralela de la biela empieza a actuar normalmente durante el ciclo de combustión?.

Si esto es correcto, puede estar sucediendo que el motor gira con el arranque, pero al no levantar revoluciones (porque no despega el descompresor) el motor no termina de arrancar. Si esto solo sucede cuando esta caliente, puede ser que el material de la leva sea diferente a la del eje. Entonces cuando el motor se para, la leva va a su posición de reposo, pero como el eje y leva tiene diferente coeficiente de dilatación, se engranan y cuando se da arranque la biela en vez de "salir volando", queda pegada, por lo que el cilindro no comprime adecuadamente y no termina de arrancar.

Ojo que me estoy tomando solo 2 cervezas para llegar a esta conclusión.!!!!!!!

A mi me ha pasado que alguna vez cuando le he dado arranque se queda clavado, como que tiene poca bateria, le doy de nuevo y arranca. Me lo hizo dos veces, lo mencioné en el service, pero lo sigo testeando a ver que pasa.

Escucho ofertas!!!!
avatar
quia

Cantidad de envíos : 220
Puntos : 1953
Fecha de inscripción : 25/09/2012
Edad : 52

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  alegs650 el 24/5/2013, 22:21

Jajaja Quia, vamos a terminar comprimiendo nuestro cerebro si seguimos con el maldito descompresor!!
El resorte trabaja aplicando una leve presion en la leva (13). Esta pivotea sobre una perforacion que tiene el arbol de levas en su extremo, o sea que actua como si fuera una palanca con vuelta a su posicion forzada por el resorte, la fuerza centrifuga que genera el motor en marcha hace que esa "palanca" se levante y por lo tanto se aleja de la valvula a la cual descomprime.
Si fuera el caso de que la leva quede en su posicion "cerrada" la valvula golpearia y se sentiria un ruido bastante fuerte (algo asi pasaba con las viejas XR600 y descompresor manual), pero no parece ser el caso de esta BM.
Esta moto posee 4 valvulas, o sea que 2 son de escape y 2 de admision, la leva descompresora actua solo sobre una de escape y hace dejarla apenas abierta para que quede algun lugar donde escapa el exceso de compresión, el motor arranca igual, tu moto, la mia, o cualquier "monito" hacen eso todo el tiempo.
El problema pasa sin dudas por la tension del resorte y no por la leva, no quiero sanatear al pedo, pero creo que en el manual de reparaciones de la KLR dice la tension que tiene que tener ese resorte para esa moto.
Conclusión, si el motor gira tendria que arrancar, si se tiene ganas de reparar el tema en un concesionario que quiera trabajar, con abrir la tapa de valvulas y controlar el resorte se soluciona, pero..

A mi, y es solo una conclusion con fundamentos solo teoricos, me resultaria mas a una falla de EFI o un tema electrico, pero que se yo, quizas cambien el maldito descompresor en verdad y la moto arranque perfectamente, con lo cual toda la teoria quedaria desechada! Jajajaja

Abrazo, y disculpas por extenderme tanto, pasa que me apasiona la mecanica en los vehiculos que tengo, asi me cagan menos lo mecanicos! Jaja
avatar
alegs650

Cantidad de envíos : 115
Puntos : 1853
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Juamphy AR el 24/5/2013, 23:32

Estimados,

El aporte enriquece y que se quemen los sesos hace bien, pero no le den mas vueltas al tema. Es la leva descompresora y es una falla sistemática en este modelo. Se tiene que cambiar y el fabricante hacerse cargo. Si el repuesto no llega, que desarmen una o te cambien la unidad.
En sientes presiona. Amenaza que ademas de la CD vas a hacer publico el tema en cuanto foro y/o medio este a tu alcance.

Hay antecedentes en este mismo foro, de problemas con al ABS de las 1200 aun fuera de garantía BMW Argentina se hizo cargo en falla de tipo sistemáticas o recurrentes. A no perder la fe ni la esperanza

Slds y a tu disposición.

Juamphy


Última edición por Juamphy AR el 25/5/2013, 08:51, editado 1 vez
avatar
Juamphy AR

Cantidad de envíos : 1039
Puntos : 2925
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  quia el 25/5/2013, 08:32

Juamphy, tenes razon, con Ale creo que se nos salio la cadena con el tema y lo hemos desvirtuado.
Cauma, creo que la CD va a causar el efecto deseado, es probable esten leyendo estos foros , asi que és altamente probable que BMW te pase bola rapido al tema, realmente te apoyo en esto en lo que necesites, firmas, etc. Sentite acompañado en esto porque te estan negando el derecho al disfrute.

PD= perdonene pero tengo que colocar la foto del descompresor del motor, asi lo entendi al tema
Saludos a todos

[img][/img]
avatar
quia

Cantidad de envíos : 220
Puntos : 1953
Fecha de inscripción : 25/09/2012
Edad : 52

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  alegs650 el 25/5/2013, 09:39

Perdon por desvirtuar, solo quise agregar info de como funciona mas alla de que la moto arranca con la llave y un boton, quizas me extendi demasiado Shocked
Salutes
avatar
alegs650

Cantidad de envíos : 115
Puntos : 1853
Fecha de inscripción : 11/09/2012

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Cauma el 25/5/2013, 10:14

Gracias chicos el lunes la mando a la carta! Ya me hinche las pelotas, es verdad que desarmen una y o me den esa moto. Uno cuando va por la buena ni bola le dan!!!
Gracias abrazo.

Cauma

Cantidad de envíos : 94
Puntos : 1612
Fecha de inscripción : 28/04/2013

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Silvio Meliche el 25/5/2013, 15:03

Cauma, a mi me hizo exactamente lo mismo cuando pare a cargar nafta.
Entre que fui a casa caminando a buscar el arrancador y volvi pasaron 15 minutos y antes de enchufarla probe y arranco.
Se me reseteo tambien la hora y el parcial, pero eso fue porque le di demasiada cumbia a la bateria.
Por ahora con 2000 km fue la unica vez.
Hoy la use y nada.
Suerte con lo tuyo y comenta.como sigue, espero que tengas una pronta solucion.

avatar
Silvio Meliche

Cantidad de envíos : 31
Puntos : 1681
Fecha de inscripción : 30/11/2012
Edad : 45

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Cauma el 25/5/2013, 20:04

hola Silvio, perdon por la mala onda!! pero si te lo hizo una ves te lo va a volver hacer!!

Yo pense lo mismo!! pero es una falla que traen todas las monos nuevas.. yo que vos la llevo, para que ya te vallan cambiando la pieza.
saludos

Cauma

Cantidad de envíos : 94
Puntos : 1612
Fecha de inscripción : 28/04/2013

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Edum el 26/5/2013, 08:30

Juamphy vamos a resumir el tema de prestación en ripio o fuera de camino. Vamos al cruce del filo en merlo el que llega primero al otro lado se queda con las dos motos. ... ahí vemos cual va mejor por camino feo..pero como soy buen tipo antes de ir te aseguro que la 650 pasa por la mitad de zanjas que el klr en la primer zamba i de las que yo agrario a 40 vos tenes que ir a buscar la llanta a cordasco..y los barrales a Alemania. Aa el cuadro partido lo soldas..

_________________
Life is a mortal adventure. Don't avoid all the risks.
La vida es un viaje mortal, No evite todos los riesgos.
avatar
Edum
Admin

Cantidad de envíos : 3625
Puntos : 10957
Fecha de inscripción : 02/06/2009
Edad : 56

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Marcelo 800R el 26/5/2013, 11:55

Es un buen desafio, pero ya que estamos Yo haria BsAs, San Luis, Bs As.-
Y a la mas polivalentes de las BM, le pongo una ficha.-
avatar
Marcelo 800R

Cantidad de envíos : 1522
Puntos : 4116
Fecha de inscripción : 30/05/2011
Edad : 60

Volver arriba Ir abajo

y cauma????

Mensaje  ANDRES1978 el 6/7/2013, 14:01

Cauma como te fue con el problema? Ya tenes novedades? Saludos.!!!!
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2427
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

descompresor y rebeldía de arranque

Mensaje  quia el 27/9/2013, 07:04

Paso a comentar la experiencia de la rebeldía de re-arranque de la moto. Hace unos meses fui a un encuentro motero con amigos en invierno. Nos alojamos en un hotel pero las motos quedaron abajo de un techito (como para que no le agarre la helada). Al otro día, arrancamos las motos y la Gesita lo hizo al primer intento. Luego de 30 seg de calentar el motor, lo corto porque la espera venía de largo y al reencender a los 4 min, el burro daba vueltas pero la moto se negaba. Por supuesto le di de nuevo y nada. a la tercera me acorde de Cauma y ya le puse acelerador a fondo pero ya no arranco.
Imagínense a esa altura los KLR´s boy como andaban "buitrando" alrededor de la gesita blanca. El cuento termina, que le pasamos una cuerda alrededor de los barrales y una Falcon me tiró un poco y la arranque en tercera sin problemas.
En ese momento le eche la culpa a la zonda lamda que había sensado baja temperatura y le mando mas combustible y se ahogo. Luego de ese evento no volvió a joder, pero empece a prestar mas atención a otras cosas. Por ejemplo en re-arranques era como que la batería no tiraba, es decir al apretar el botón el burro se quedaba, al aflojale al botón y con el impulso del retroceso del mismo reintentar arrancaba.
Con todo eso empece a googlear y en la pagina de UK apareció que "casi" todos tuvieron problemas similares y BMW saco un boletín correctivo (lo tengo si a alguno le interesa). Llame a BMW Córdoba, me dieron vuelta con que era la batería, etc, etc. Rompí tanto y les caí con el boletín y ahí se terminó el cuento y me cambiaron la leva del descompresor y me ajustaron las válvulas (es lo que dice se debe hacer según el boletín).
En ese boletín, los motores LOCIN 61712400 y posteriores ya tienen corregido el problema.
Hoy la moto anda barbara, no me volvió a joder para nada, por lo que si alguno tiene alguna duda o le pasa algo similar, yo les recomiendo que pierdan unos días y reemplacen el elemento .
Espero les sirva
Abrazo

avatar
quia

Cantidad de envíos : 220
Puntos : 1953
Fecha de inscripción : 25/09/2012
Edad : 52

Volver arriba Ir abajo

es asi

Mensaje  la rubia lola el 27/9/2013, 09:46

el problema es ese,conozco varios con el mismo kilombo,para que vean que no son tan eficientes en el primer mundo,mi vecino tiene una 650 igual le tuvieron que cambiar el descompresor y................chan........le estan cambiando el chasis por OXIDO!!!!!!!!!!!!!!!!!!!!
Gaita
avatar
la rubia lola

Cantidad de envíos : 4062
Puntos : 7198
Fecha de inscripción : 10/01/2011
Edad : 60

Volver arriba Ir abajo

ES ASI????

Mensaje  quia el 27/9/2013, 09:59

Gaita, lo del óxido no lo tenia , de hecho revolví bastante la web y no encontré otro problema que no sea el mencionado. Sabes donde se le manifestó el óxido (para estar atento!!!Shocked Shocked )
chas gracias!!!!!
avatar
quia

Cantidad de envíos : 220
Puntos : 1953
Fecha de inscripción : 25/09/2012
Edad : 52

Volver arriba Ir abajo

si

Mensaje  la rubia lola el 27/9/2013, 13:21

chasis,los caños
avatar
la rubia lola

Cantidad de envíos : 4062
Puntos : 7198
Fecha de inscripción : 10/01/2011
Edad : 60

Volver arriba Ir abajo

Re: Hoy lleve al bmw la G650 gs y me dijeron que era el descompresor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.