corte de corriente en 650 !!!

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

corte de corriente en 650 !!!

Mensaje  Raul Holzer el 16/11/2013, 19:30

Hola Amigos, un calentura para 1000 tengo !!, recién llegamos de una mini salida de 150 kilometros, a las 10, después de llenar tanque, a 20 metros de la estación de servicio, se me paró la moto, un corte de corriente. Después en los 70 kilometros de ida, por ruta 14, asfalto perfecto, constante 120, alguna tiradita de algo mas, se me paró como 10 veces , desde varios cortes de un segundo o menos, hasta dos paradas que termine en la banquina. A la vuelta menos, unas 3 veces más.
Para describirlo, a mi humilde criterio, como que se saliera de contacto, en los cortes breves no llegaba a testear los testigos, en las paradas largas, 5 segundos digamos, llego a testear, como que recién la pusiera en contacto.
La pregunta es, a alguien le ha pasado? Lo único que he hecho es cambiar el foco de la moto, quizá or poco espacio haya tocado la ficha de contacto?
Esas cosas quedan gravadas en la memoria? en unos días tengo que llevarla a roshauss

Bueno, nada, eso solamente, que garrón, parece una boludez, pero las fallas esporádicas suelen ser difíciles de solucionar ....

Desde ya muchas gracias !!! Raul

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  urbandrag el 16/11/2013, 20:06

Fijate los terminales de la bateria.
Si llegan a ser los culpables, ponele Loctite 242 o alguna arandela tipo grover.

urbandrag

Cantidad de envíos : 685
Puntos : 2713
Fecha de inscripción : 17/03/2012
Edad : 42

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Germangs el 17/11/2013, 01:44

Raúl, a mi gs 1200 le pasaba algo parecido y aveces luego no arrancaba al toque, había que esperar un rato para que vuelva a encender. Te la hago corta lo mío era la bomba de nafta que andaba fallando, cuando la sacaron estaba con algunos contactores oxidados ( a lo mejor fue lavando la moto con la hidro, una boludes que hace uno si tomar las precauciones al lavar). Bueno que tengas suerte.
Sls

Germangs

Cantidad de envíos : 115
Puntos : 1455
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 17/11/2013, 20:31

Gracias a ambos, mañana desarmo un poco a ver que onda!!!!
Raul

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  pionero el 17/11/2013, 21:27

Buenas noches
Como dice Urban podria ser falso un contacto en batería, por lo que te causa (corte general de tensión) pero también tendrías que controlar atrás de esta ( la bateria) tenes la bobina y tiene un borne que alimenta la tensión de corriente de la moto fijate no este flojo o sulfatado. Contanos como sigue, abrazo y espero lo resuelvas.
Abrazo.

pionero

Cantidad de envíos : 53
Puntos : 1295
Fecha de inscripción : 02/09/2013
Edad : 44

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 18/11/2013, 07:27

Si si, esta tarde la despanzo un poco, pero no le tengo fe a que sea eso, porque le cambie de batería, hace unos dos meses, una de gel, la cambie yo, con bastante cuidado, no se, capaz se aflojo un borne, peor no creo, después les cuento como sigo !!!

Raúl

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  vincent el 18/11/2013, 09:54

Raul, fijate si el falso contacto no viene de la muleta lateral, es muy comun que los cortes de corriente sea por eso. Puentealo y fijate si te da el error

vincent
MODERADOR
MODERADOR

Cantidad de envíos : 1304
Puntos : 3643
Fecha de inscripción : 07/02/2011
Edad : 54

Volver arriba Ir abajo

se puso negra la cosa !!!

Mensaje  Raul Holzer el 25/11/2013, 11:33

Hola Moteros, ayer salimos con un amigo, el en una 1200, yo en la gesecita, de Concepción a Paranacito, un poco con animo de ver que pasaba con el famoso corte de corriente. La cosa es que a los 25 o 30 km de salir, empezaron los cortes. Estos siguieron hasta que a 70 km de casa, se plantó del todo. No quiso más. Mi compinche se volvió al pueblo a buscar una camioneta, y yo estuve tirado en la ruta una hora y media larga, momento muy espiritual si los hay, ja ja ja ,.-
La cosa es que la trate de arrancar varias veces, imaginaran, y a eso de la hora y media , arrancó, y encare despacito para casa, hice unos 15 kilómetros, y se paró de nuevo. Al ratito cayó mi compinche con la camioneta y la cargamos.
Que mas puedo aportar, ahora lunes la probé y arrancó.

El sábado, día del problema, salimos de casa a las 16.00 horas, con 30 grados de temperatura, velocidad 130 , sol, que se yo....

Lo que noté, cosas que uno busca ver o encontrar, en la ruta, durante la falla, no testeaba la luz de temperatura, el testigo rojo de la derecha del tablero. En realidad , nunca presté atención, quizá con la moto en caliente este no prende ? Ahora en casa con la moto en frío si testéa.-

En fin, mi plan era ir a roshauss andando, pero ahora la verdad no se que hacer, el lunes la voy a llevar a mi mecánico local, fanático de bm, poseedor de una gs mono como la mía, a ver si se le ocurre algo.

Yo me tiro a que sea la caja negra, o bien algún puto sensor que la para , no se, estoy desconcertado, lo que sí es que el corte, es que el motor se queda sin corriente...

A pesar de todo, prefiero que la falla colapse ahora, y no en marzo viajando a chile, ja ja ja

Un abrazo para todos, Raúl




Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  pionero el 25/11/2013, 12:02

Hola Raul. Pudiste controlar los items que te pasamos. Sino avisame mientras me cevas unos mates te lo controlo electricamente. Y vemos que sale, en la mia no prendia el electro y estaba todo oka. Pero la ecu no mandaba la señal tema despues afirmado positivamente con el escaneo que me realizo urban.(Diego Astorga). FELIZMENTE ya tengo la ecu nueva y anda perfectooooo. Abrazo y cualquier cosa avisa.

pionero

Cantidad de envíos : 53
Puntos : 1295
Fecha de inscripción : 02/09/2013
Edad : 44

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 25/11/2013, 12:11

Si si, le cambie la batería yo mismo, por una de gel, hace dos meses, la moto tiene hoy 14.000 km.
En cuanto a la pata, te digo la verdad, quizá debería haberla puenteado, pero no lo hice, pero para mi la falla aparece en caliente. Mi duda, mas allá de fanatismos, es si la computadora es tan buena, es decir, registra efectivamente todas las fallas ? Si es así, deberé cargarla hasta rosario. Me encanta la idea de llevarla a Urban también, ja ja ja soy bajo perfil, me apabullan los mecánicos de ross tan lindos y prolijitos ja ja ja, soy mas de las manos engrasadas, ja ja ja
Que es la ecu? la caja negra? central de encendido digamos?

Un abraso , Raul

pd, de donde sos pionero?

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 25/11/2013, 12:13

Me olvidaba, el electro en ciudad anda, no se si prende en ruta, la verdad...siempre pense en agregar un testigo de electro, es una mersada, pero bueno....

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Juamphy AR el 25/11/2013, 16:57

Raul,

Verifica todas las conexiones eléctricas, todas las fichas. Fijate que no esten sulfatadas. No es la primera ves que vemos que se sufre del exceso de agua o hidrolavadora.  


Juamphy

Juamphy AR

Cantidad de envíos : 1039
Puntos : 2798
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  pionero el 25/11/2013, 18:32

Es normal qqe circulando no prenda. Pero cuando paras siempre se enciende. Y si tiene la computadora, ecu etc es lo mismo. Llamalo a urban que tiene el scan y te lo hace a domicilio ahi queda todo registrado incjusive te lo imprime. Yo soy de torcuato zona norte. Abrazo

pionero

Cantidad de envíos : 53
Puntos : 1295
Fecha de inscripción : 02/09/2013
Edad : 44

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 25/11/2013, 19:24

Gracias Pionero, Juamphy, mañana le saco las cachas y le pego una revisada general, yo la tengo hace unos 4 o 5 meses, o lo que es lo mismo 3000 kilómetros. Desde que la tengo, no se lava con hidro, pero ya les digo, tengo el mal palpito de que sea algo tipo caja negra, o encendido, espero que no.
El tema es que estoy en Concepción, Urbandrag me queda a 200 kilómetros, y Roshauss a 260, pero para ambas situaciones, tengo que moverla en trailer, que es lo que calculo terminare haciendo....

Un abrazo, y los mantengo al tanto de la evolución del tema, a ver donde esta la rata, ja ja ja....

Raul

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 28/11/2013, 12:36

Bueno, les cuento como vamos, desarme general de cachas , deposito de aceite , mascara, etc...
Se controló cada ficha visible, se le aplico wd40 a todas, se sacaron.
Se testeo la llave de contacto, anda al pelo.

se sacaron y volvieron a poner todos los relays a la vista

Lo que pudimos ver, es que la luz testigo de temperatura, si la moto no arranca, la luz no testea. Si la luz testea, se siente el relay de la bomba de nafta, y arranca.-

La cosa es que mi mecánico tiene una igual, es tan terco (por suerte para mi), que esta tarde desarma la de el, y prueba todos sus relays en la mia, en particular uno grande verde, que dice que es el que sospecha que no anda.-

Si no se soluciona , viaja a roshauss el viernes 13/12 que ya me dieron turno, en trailer. Si arranca, va igual a roshauss, pero andando...

Una cosa que nos llamo la atención, esta es mi segunda gs, ambas, la anterior y esta, con rastros de haberse volcado el ácido de la batería. Yo ahora la tengo con una de gel, pero que raro que tengan esa tendencia a desconectarse la manguera alcahuete que tiene a tal efecto , no ?

Bueno, un abrazo (peatonal por ahora) desde Entre Ríos, Raúl

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  LALO1200 el 28/11/2013, 16:48

Suerte y que tu amigo descule que es.
Un abrazo

_________________
EL CAMPERO!!!

Plata y miedo ..... NUNCA TUVE!!!

LALO1200
MODERADOR
MODERADOR

Cantidad de envíos : 2302
Puntos : 4678
Fecha de inscripción : 01/06/2011
Edad : 46

Volver arriba Ir abajo

Plastiquero por favor!

Mensaje  Marcelo 800R el 28/11/2013, 18:43

Raúl, la tendencia a volcar acido es porque se pone mal la batería. o se estrangula la manguera.

Marcelo 800R

Cantidad de envíos : 1522
Puntos : 3989
Fecha de inscripción : 30/05/2011
Edad : 60

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 28/11/2013, 21:13

Bueno, nos rendimos, no hay nada a la vista, se hizo todo lo que se nos ocurrio, pasamos todos los relays de la gs de mi mecanico a la mia, y nada, incluso mediante un puente conectamos el sensor de temperatura de la de el a mi moto, nada.
Me encuentro armando el trailer y la instalación de luces para llevarla, que garrón,

Un abrazo y después les cuento...

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  pionero el 29/11/2013, 11:52

Bueno capo, espero lo soluciones, exitoss!!!! comenta como sigue la evolución del problema, si llega a ser la computadora. avisame, tengo una de repuesto con otro problemita pero funcional. Abrazos-

pionero

Cantidad de envíos : 53
Puntos : 1295
Fecha de inscripción : 02/09/2013
Edad : 44

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 29/11/2013, 11:54

Si Pionero, ese es el otro tema, voy preparando vaselina por la factura, pero despues a rogar que el repuesto, si es algo roto, esté ....

Un abrazo, el miercoles o jueves les cuento....

Raúl

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Edum el 29/11/2013, 20:45

si no lo hace en frio y solo lo hace en caliente.. no parece ser un borne .. ni la pata... podria ser bomba de nafta ....

_________________
Life is a mortal adventure. Don't avoid all the risks.
La vida es un viaje mortal, No evite todos los riesgos.

Edum
Admin

Cantidad de envíos : 3509
Puntos : 10684
Fecha de inscripción : 02/06/2009
Edad : 56

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 3/12/2013, 20:08

Bueno, acabo de llegar de Rosario, la gorda quedo allá, no le habían encontrado nada, asique me volví. Cuando llego a casa, me llaman , y me dice, mira, encontramos la falla, es la caja negra. Mas allá del costo, me caga la vida, que tardan 45 días en traer el repuesto, o sea creo que tengo perdido todo enero, y la concha de la lora !!!!!
Me llama la atención que una moto relativamente nueva, con 14500 kilómetros, se le queme la caja negra ....y me llama la atención que la firma no tenga en stock una cosa bastante común y a la vez crítica, del modelo de motos que mas debe vender la empresa en argentina...

La verdad , estoy viendo otras formas de conseguir la famosa BMS-C, si es que en Roshaus me lo admiten, tengo un embole increíble... en fin , después les cuento

Raúl

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 3/12/2013, 20:28

la pieza sería [Tienes que estar registrado y conectado para ver este vínculo]

13627714905

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Juamphy AR el 3/12/2013, 22:36

Raul, la moto esta en garantía????

Si es así, presiona para que te lo solucionen, que desarme una!

Pd, nunca escuche o leí en foro alguno, una 650 con problemas de "caja negra"

Juamphy AR

Cantidad de envíos : 1039
Puntos : 2798
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Raul Holzer el 4/12/2013, 07:31

No, es 2010...ojo, no me estoy quejando de Roshaus, los vagos me atendieron muy bien, en realidad , tampoco descarto que esta imprevisibilidad se debe a lo que es argentina, pero que se yo, creo que es una moto tan vendida, que simplemente no entiendo que no haya repuestos.

A mi anterior 650, le cambié la manguera de freno trasera, y la misma historia, no había en argentina...

Raul

Raul Holzer

Cantidad de envíos : 174
Puntos : 1934
Fecha de inscripción : 17/05/2012
Edad : 52

Volver arriba Ir abajo

Re: corte de corriente en 650 !!!

Mensaje  Contenido patrocinado Hoy a las 00:50


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.