Mi GS 800 no arranca!!!!! Help!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  MAXI el 9/3/2014, 17:13

Gente, como están, les cuento que en el día de ayer, después de un mes de no usarla, pensaba viajar al tc en Junín, con Cosaco y otro amigo, pero no pude hacer arrancar la moto, cambie la batería por una nueva pero, nada, pareciera que el botón de arranque no funciona, desarmamos sin problema a la vista alguno, alguien me puede recomendar un mecánico por la zona sur, estoy en La Plata

Gracias
Salutti
avatar
MAXI

Cantidad de envíos : 325
Puntos : 2717
Fecha de inscripción : 26/01/2011
Edad : 45

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Juamphy AR el 9/3/2014, 17:18

Maxi,

verifica el suich de la pata. Colocale bastante w40 y movela.
probalo, solo cuesta w40!
slds

Juamphy
avatar
Juamphy AR

Cantidad de envíos : 1039
Puntos : 2929
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  MAXI el 9/3/2014, 18:46

Si juampy, ya verifique, además creo que sí es eso, apretando el embriagué debería arrancar, no??

Muchas gracias
avatar
MAXI

Cantidad de envíos : 325
Puntos : 2717
Fecha de inscripción : 26/01/2011
Edad : 45

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Manna el 9/3/2014, 19:26

Apretando el embriague NO arranca con la pata baja. Tiene que estar en punto muerto para poder hacerlo.

Suerte!
Saludos
avatar
Manna
MODERADOR
MODERADOR

Cantidad de envíos : 983
Puntos : 2625
Fecha de inscripción : 19/04/2013
Edad : 49

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Paio el 7/4/2014, 08:42

Maxi, de curiosidad nomas pues también tengo una 800, cual fue el problema finalmente?.

Paio

Cantidad de envíos : 104
Puntos : 1521
Fecha de inscripción : 20/07/2013

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  MAXI el 7/4/2014, 12:38

Paio:
El problema esta en el cortacorriente de la moto, dado que no llegaba corriente al botón de arranque. De ahí es que intente de todo y la moto no arranco, ahora mande a pedir el modulo de arranque, momentáneamente, me efectuaron un puente y listo!!
Ahora si te referis al sintoma, ninguno previo, dejo de funcionar de un dia para el otro....


Salutti



avatar
MAXI

Cantidad de envíos : 325
Puntos : 2717
Fecha de inscripción : 26/01/2011
Edad : 45

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Paio el 7/4/2014, 12:48

Gracias Maxxi. Al menos saber cual era el diagnostico
Saludos.

Paio

Cantidad de envíos : 104
Puntos : 1521
Fecha de inscripción : 20/07/2013

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Edum el 7/4/2014, 16:56

es un problema bastante comun en el boton de arranque de las 800..

_________________
Life is a mortal adventure. Don't avoid all the risks.
La vida es un viaje mortal, No evite todos los riesgos.
avatar
Edum
Admin

Cantidad de envíos : 3627
Puntos : 10963
Fecha de inscripción : 02/06/2009
Edad : 56

Volver arriba Ir abajo

Re: Mi GS 800 no arranca!!!!! Help!!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.