PROBLEMA ARRANQUE BMW G650GS

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA ARRANQUE BMW G650GS

Mensaje  federicocre el 21/6/2014, 12:54

hola muchachos!
21.06.2014
Antes que nada los felicito por lo bueno que está el foro. Estoy necesitando una mano y me parece que uds. saben del tema.
Les comento que tengo una G650GS mono mod. 2012 con 5300 Km, con la cual estoy renegando bastante.
Resulta que la llevé al concesionario porque le tenían que cambiar el descompresor (ya es una falla generalizada) y luego de eso empezó a pararse mientras ando. Queda muerta!!!. Al darle contacto hace el Check, pero en vez de dar arranque hace un "clack" seco y ni siquiera tira el burro. Luego se apaga el display, se prende, dice NO ABS, aparece "13-40", vuelve a hacer el Check y se apaga todo.
La verdad es no entiendo que corno es. Ya la llevé a la agencia, me dijeron que era un "borne suelto" (????) y al día siguiente me vuelve a hacer lo mismo. Me rompe el hecho que en la agencia NO TIENEN IDEA DE LO QUE ES!!!!!. Encima me queda a 60 km !!!!!
Yo lo unico que probé hacer es desconectar la bateria durante 1 hora y volverla a conectar, pero sigue igual.
Para mi el código "13-40" está indicando donde está el problema, pero no encuentro en www alguien me diga qué es.
Si alguien me puede dar una mano, se lo recontra agradezco.
Incluso tengo un video para que vean el problema, se los puedo pasar por correo.
DESDE YA MIL GRACIAS POR LA MANO QUE ME PUEDAN DAR!!
SDS
federico

federicocre

Cantidad de envíos : 3
Puntos : 1195
Fecha de inscripción : 21/06/2014
Edad : 36

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  urbandrag el 21/6/2014, 13:51

Hola Fede,

Verificaste que sean los bornes?
Es en frio o caliente?
Probaste esperar 2 o 3 segundos despues de hacer el check y recien ahi darle arranque?

Pasame el video a [Tienes que estar registrado y conectado para ver este vínculo].

avatar
urbandrag

Cantidad de envíos : 685
Puntos : 2961
Fecha de inscripción : 17/03/2012
Edad : 42

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  Juamphy AR el 21/6/2014, 15:09

Cosa 'eh mandinga, no lo habia escuchado antes.... si lo del descompresor.
Ojalá lo soluciones pronto y puedas contarnos a todos

slds

Juamphy
avatar
Juamphy AR

Cantidad de envíos : 1039
Puntos : 3046
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

problem

Mensaje  ANDRES1978 el 21/6/2014, 15:25

Fede me pasó lo mismo que a vos, mismo síntoma, mismo error en el display, y realmente fue un borne flojo de la batería
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2548
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  hopezarg el 21/6/2014, 20:09

si me a pasado tambien tengo la misma moto,sacale la tapa del falso tanque donde va la bateria y fijate los bornes . desarmalos completo rasquetealos o con una lima y apretalos bien fuerte yo tambien le eche aceite en aerosol para que no se sulfaten. ya despues no se.
avatar
hopezarg

Cantidad de envíos : 127
Puntos : 1950
Fecha de inscripción : 21/10/2012
Edad : 48

Volver arriba Ir abajo

ya lo probé!

Mensaje  federicocre el 21/6/2014, 20:25

Chicos son una maza, gracias por la rápida rta.
Les cuento que hoy le saqué la batería. El borne (-) estaba un poco sulfatado, lo limpié bien, pero sigue sin andar.
Me llamó la atención que estuviera sulfatado porque hace 15 días en Roshaus me dijeron que el problema era un borne flojo y le cambiaron los tornillos Philips por Torx (algo que teoricamente le hacen a todas las 650 cuando le hacen el service pero a la mia no se lo habían hecho). De todas formas, es raro que en tan poco tiempo se hayan sulfatado, no?????
Para mí es otra cosa... que se yo...

federicocre

Cantidad de envíos : 3
Puntos : 1195
Fecha de inscripción : 21/06/2014
Edad : 36

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  Juamphy AR el 21/6/2014, 20:27

Estimados, no dejen de revisar si el negativo de la batería hace buena maza, podría ser una de las causas. Muchas motos estuvieron paradas en el puerto por vario tiempo... no es casual encontrar oxido en algunas partes no visibles.

Juamphy
avatar
Juamphy AR

Cantidad de envíos : 1039
Puntos : 3046
Fecha de inscripción : 16/06/2012
Edad : 54

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  la rubia lola el 21/6/2014, 20:46

Tu moto es del 2012,de que mes,mirá que una batería son dos años,te pueden durar cinco,pero..........por ahí está palmada!
avatar
la rubia lola

Cantidad de envíos : 4062
Puntos : 7319
Fecha de inscripción : 10/01/2011
Edad : 61

Volver arriba Ir abajo

ERA LA BATERIA

Mensaje  federicocre el 24/6/2014, 08:16

Chicos, les cuento que ya resolví el problema del arranque. Tal como habían sugerido alguno de Uds. era la batería que se puso en corto.
Apenas la vió el mecánico, se dio cuenta al toque. Yo no me dí cuenta porque si la medís tiene 12v, pero apenas le ponés algo de consumo se muere.
Me quedé re caliente con el jefe de taller porque cuando le mandé un video (estoy a 60 km !!!!) me dijo que no tenía ni idea de lo que podía ser, que era un caso "rarísimo"!!!!. Ni siquiera le mostró el video al mecánico que trabaja en el taller con él !!!!!!!!!
Cuestión que me querían sacudir $ 1600 la batería nueva (no lo cubre la gtía) siendo que afuera una YUASA idéntica sale $ 700.
Se las hice sacar (porque ya me habían enchufado) y la compré afuera.
Gracias por las rtas y estén atentos por si les pasa.

Sds

federico

federicocre

Cantidad de envíos : 3
Puntos : 1195
Fecha de inscripción : 21/06/2014
Edad : 36

Volver arriba Ir abajo

re

Mensaje  ANDRES1978 el 24/6/2014, 11:02

Me alegro fede, cuando murió mi batería también opte por yuasa, la compre en el emporio de las baterías a 700 mangos también, hasta ahora ningún problema con la yuasa y hace de octubre que la tengo si mal no recuerdo. Saludos
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2548
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  la rubia lola el 24/6/2014, 11:58

Fede,te pido que no dejes de enviar una carta de queja a BMW Argentina,con la desidia que tienen estos putos concesionarios,hay que romperles las bolas.En su momento cuando se me cagó el ABS,fuí de los primeros en llenarlos de mails,aquí y a Alemania,resultado,los cambiaron sin cargo a todos los que tuvieron el mismo problema.
Me alegro,que lo hayas solucionado y a DISFRUTARLA!!!!!!!!
Gaita
avatar
la rubia lola

Cantidad de envíos : 4062
Puntos : 7319
Fecha de inscripción : 10/01/2011
Edad : 61

Volver arriba Ir abajo

Re: PROBLEMA ARRANQUE BMW G650GS

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.