problema 1200 adventure

Ver el tema anterior Ver el tema siguiente Ir abajo

problema 1200 adventure

Mensaje  ANDRES1978 el Sáb 27 Dic - 21:47

Muchachos tengo un amigo que tiene un 1200 adventure 2012, me dice que le queda prendida la luz del abs desconectado en todo momento, aun cuando esta conectado, osea el abs funciona, desconecto batería y el problema sigue igual, alguna idea de que puede ser.? De ante mano gracias.!
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2510
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  urbandrag el Sáb 27 Dic - 23:30

Hmmmm...
Sensores sucios?
avatar
urbandrag

Cantidad de envíos : 685
Puntos : 2923
Fecha de inscripción : 17/03/2012
Edad : 42

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  jorge narvaez el Sáb 27 Dic - 23:45

Si funciona el ABS y le marca en el tablero como desconectado,,, muy posiblemente sea el sensor sucio,,, si despues de limpiarlo sigue igual,,, hay que llevarla a una Agencia Oficial donde la escanean y te sacan las fallas que pueda tener.-
avatar
jorge narvaez

Cantidad de envíos : 418
Puntos : 2200
Fecha de inscripción : 05/11/2012
Edad : 50

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  cml el Sáb 27 Dic - 23:48

Opino lo mismo...yo empezaría por ahí.
avatar
cml

Cantidad de envíos : 594
Puntos : 2108
Fecha de inscripción : 13/10/2013
Edad : 50

Volver arriba Ir abajo

gracias

Mensaje  ANDRES1978 el Dom 28 Dic - 15:50

Gracias Urban, jorge y cmi después les cuento como soluciono
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2510
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  RODAR el Lun 29 Dic - 16:00

le falta liquido en el deposito trasero .......
avatar
RODAR

Cantidad de envíos : 40
Puntos : 1240
Fecha de inscripción : 11/05/2014

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  Edum el Mar 30 Dic - 8:17

le falta liquido ?? mmm o bajo el nivel, por desgaste de pastillas ?

_________________
Life is a mortal adventure. Don't avoid all the risks.
La vida es un viaje mortal, No evite todos los riesgos.
avatar
Edum
Admin

Cantidad de envíos : 3682
Puntos : 11113
Fecha de inscripción : 02/06/2009
Edad : 56

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  cml el Mar 30 Dic - 9:06

Calculo que si le falta líquido de frenos debe ser por una pérdida. Si a esta altura no sabe si bajo por el desgaste de las pastillas....mejor que empiece a pensar en cambiar de vehículo....una bici sería una buena opción! (Pero con frenos contra pedal...jajajaja!)
avatar
cml

Cantidad de envíos : 594
Puntos : 2108
Fecha de inscripción : 13/10/2013
Edad : 50

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  Edum el Mar 30 Dic - 19:43

si cml.. pero la perdida de liquido deberia verla........
ojo q hay muchos q no saben q el liquido de freno baja cuando las pastillas se gastan... y por si alguno no lo sabe no es por q falte liquido, sino por q al perder un par de mm de pastillas el liquido ocupa ese lugar.. al cambiar pastillas vuelve a su nivel por q justamente las pastillas ocupan ese espacio..


_________________
Life is a mortal adventure. Don't avoid all the risks.
La vida es un viaje mortal, No evite todos los riesgos.
avatar
Edum
Admin

Cantidad de envíos : 3682
Puntos : 11113
Fecha de inscripción : 02/06/2009
Edad : 56

Volver arriba Ir abajo

solucion

Mensaje  ANDRES1978 el Mar 30 Dic - 20:13

Gracias x la info muchachos, el problema fue que se cago el sensor del abs, solución se lo cambio por 2 luquitas
avatar
ANDRES1978

Cantidad de envíos : 448
Puntos : 2510
Fecha de inscripción : 11/05/2012

Volver arriba Ir abajo

Re: problema 1200 adventure

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.